<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Superszybkie ładowarki są już w Polsce. Mogłyby działać, ale na to jeszcze poczekamy | Polska Izba Motoryzacji</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pim.pl/xmlrpc.php" />
    <meta property="og:image" content="https://pim.pl/uploads//2020/04/logo-green-way.png" /><meta name="author" content="MG">
<link rel="icon" type="image/png" href="https://pim.home.pl/autoinstalator/wordpress1/uploads//2017/01/fav_pim.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Polska Izba Motoryzacji &raquo; Kanał z wpisami" href="https://pim.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Polska Izba Motoryzacji &raquo; Kanał z komentarzami" href="https://pim.pl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pim.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://pim.pl/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://pim.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='mian-css-front_ads-css'  href='https://pim.pl/wp-content/plugins/easy-ads-manager/css/easy-ads-manager-front.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://pim.pl/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='rt-wls-css'  href='https://pim.pl/wp-content/plugins/wp-logo-showcase/assets/css/wplogoshowcase.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin-ext&#038;ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://pim.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pim.pl/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='sos-style-css'  href='https://pim.pl/wp-content/plugins/soslider-social-slider/css/sos_style.min.css?ver=5.2.9' type='text/css' media='all' />
<script type='text/javascript' src='https://pim.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://pim.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://pim.pl/wp-content/plugins/easy-ads-manager/js/owl.carousel.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://pim.pl/wp-content/plugins/easy-ads-manager/js/easy-ads-manager-front.js?ver=5.2.9'></script>
<link rel='https://api.w.org/' href='https://pim.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pim.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pim.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ford zainwestuje 1 mld USD w fabrykę w Niemczech' href='https://pim.pl/ford-zainwestuje-1-mld-usd-w-fabryke-w-niemczech/' />
<link rel='next' title='Autorski projekt PIM „Staże uczniowskie w branży motoryzacyjnej” wystartował!' href='https://pim.pl/autorski-projekt-pim-staze-uczniowskie-w-branzy-motoryzacyjnej-wystartowal/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel="canonical" href="https://pim.pl/superszybkie-ladowarki-sa-juz-w-polsce-moglyby-dzialac-ale-na-to-jeszcze-poczekamy/" />
<link rel='shortlink' href='https://pim.pl/?p=51680' />
<link rel="alternate" type="application/json+oembed" href="https://pim.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpim.pl%2Fsuperszybkie-ladowarki-sa-juz-w-polsce-moglyby-dzialac-ale-na-to-jeszcze-poczekamy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pim.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpim.pl%2Fsuperszybkie-ladowarki-sa-juz-w-polsce-moglyby-dzialac-ale-na-to-jeszcze-poczekamy%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://pim.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/pim.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/pim.pl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://pim.pl/uploads//2017/01/fav_pim.png" sizes="32x32" />
<link rel="icon" href="https://pim.pl/uploads//2017/01/fav_pim.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://pim.pl/uploads//2017/01/fav_pim.png" />
<meta name="msapplication-TileImage" content="https://pim.pl/uploads//2017/01/fav_pim.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-51680 single-format-standard wls_unknown superszybkie-ladowarki-sa-juz-w-polsce-moglyby-dzialac-ale-na-to-jeszcze-poczekamy wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-29985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-29985"><a href="https://pim.pl/o-nas/">O NAS</a></li>
<li id="menu-item-29986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29986"><a href="https://pim.pl/czlonkostwo-pim/">CZŁONKOSTWO PIM</a></li>
<li id="menu-item-46382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46382"><a href="#">EKSPERCI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29996"><a href="https://pim.pl/category/eksperci-i-specjalisci/eksperci-pim/">EKSPERCI</a></li>
	<li id="menu-item-46383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46383"><a href="https://pim.pl/category/eksperci-i-specjalisci/specjalisci-pim/">SPECJALIŚCI</a></li>
</ul>
</li>
<li id="menu-item-30099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30099"><a href="#">AKTUALNOŚCI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30387"><a href="https://pim.pl/category/automotive/">AUTOMOTIVE<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-30102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30102"><a href="https://pim.pl/category/automotive/oem/">OEM</a></li>
		<li id="menu-item-30103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30103"><a href="https://pim.pl/category/automotive/podddostawcy/">PODDOSTAWCY</a></li>
	</ul>
</li>
	<li id="menu-item-30104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30104"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/">SERWISY I RZECZOZNAWCY<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-30107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30107"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/serwisy-naprawcze/">SERWISY NAPRAWCZE</a></li>
		<li id="menu-item-30106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30106"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/serwisy-blacharsko-lakiernicze/">SERWISY BLACHARSKO-LAKIERNICZE</a></li>
		<li id="menu-item-30105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30105"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/rzeczoznawcy/">RZECZOZNAWCY</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-29992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29992"><a href="https://pim.pl/category/konferencje/">KONFERENCJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30096"><a href="https://pim.pl/category/konferencje/konferencje-pim/">KONFERENCJE PIM</a></li>
	<li id="menu-item-30095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30095"><a href="https://pim.pl/category/konferencje/konferencje-branzowe/">KONFERENCJE BRANŻOWE</a></li>
</ul>
</li>
<li id="menu-item-29991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29991"><a href="https://pim.pl/category/szkolenia/">SZKOLENIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30098"><a href="https://pim.pl/category/szkolenia/szkolenia-pim/">SZKOLENIA PIM</a></li>
	<li id="menu-item-30097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30097"><a href="https://pim.pl/category/szkolenia/szkolenia-branzowe/">SZKOLENIA BRANŻOWE</a></li>
</ul>
</li>
<li id="menu-item-29988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29988"><a href="https://pim.pl/katalog/">KATALOG</a></li>
<li id="menu-item-29993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29993"><a href="https://pim.pl/szkola-glowna-handlowa-wspolne-projekty-z-pim/">STUDIA</a></li>
<li id="menu-item-29994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29994"><a href="https://pim.pl/kontakt/">KONTAKT</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pim.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://pim.pl/">
                <img src="https://pim.pl/uploads//2019/01/logo-PIM_2019.jpg" alt=""/>
                <span class="td-visual-hidden">Polska Izba Motoryzacji</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    no adverts for now<div class="td-a-rec td-a-rec-id-header  "></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://pim.pl/">
			<img src="https://pim.home.pl/autoinstalator/wordpress1/uploads//2017/01/fav_pim.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://pim.pl/">
			<img src="https://pim.pl/uploads//2019/01/logo-PIM_2019.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29985"><a href="https://pim.pl/o-nas/">O NAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29986"><a href="https://pim.pl/czlonkostwo-pim/">CZŁONKOSTWO PIM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-46382"><a href="#">EKSPERCI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29996"><a href="https://pim.pl/category/eksperci-i-specjalisci/eksperci-pim/">EKSPERCI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46383"><a href="https://pim.pl/category/eksperci-i-specjalisci/specjalisci-pim/">SPECJALIŚCI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-30099"><a href="#">AKTUALNOŚCI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-30387"><a href="https://pim.pl/category/automotive/">AUTOMOTIVE</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30102"><a href="https://pim.pl/category/automotive/oem/">OEM</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30103"><a href="https://pim.pl/category/automotive/podddostawcy/">PODDOSTAWCY</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-30104"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/">SERWISY I RZECZOZNAWCY</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30107"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/serwisy-naprawcze/">SERWISY NAPRAWCZE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30106"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/serwisy-blacharsko-lakiernicze/">SERWISY BLACHARSKO-LAKIERNICZE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30105"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/rzeczoznawcy/">RZECZOZNAWCY</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29992"><a href="https://pim.pl/category/konferencje/">KONFERENCJE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30096"><a href="https://pim.pl/category/konferencje/konferencje-pim/">KONFERENCJE PIM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30095"><a href="https://pim.pl/category/konferencje/konferencje-branzowe/">KONFERENCJE BRANŻOWE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29991"><a href="https://pim.pl/category/szkolenia/">SZKOLENIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30098"><a href="https://pim.pl/category/szkolenia/szkolenia-pim/">SZKOLENIA PIM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30097"><a href="https://pim.pl/category/szkolenia/szkolenia-branzowe/">SZKOLENIA BRANŻOWE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29988"><a href="https://pim.pl/katalog/">KATALOG</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29993"><a href="https://pim.pl/szkola-glowna-handlowa-wspolne-projekty-z-pim/">STUDIA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29994"><a href="https://pim.pl/kontakt/">KONTAKT</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://pim.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://pim.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wiadomości AUTOMOTIVE" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://pim.pl/category/automotive/">
                                  <span itemprop="name">AUTOMOTIVE</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Superszybkie ładowarki są już w Polsce. Mogłyby działać, ale na to jeszcze...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-51680" class="post-51680 post type-post status-publish format-standard has-post-thumbnail hentry category-automotive" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://pim.pl/category/automotive/">AUTOMOTIVE</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Superszybkie ładowarki są już w Polsce. Mogłyby działać, ale na to jeszcze poczekamy</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T08:33:55+00:00" >24 lutego 2021</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://pim.pl/uploads//2020/04/logo-green-way.png" data-caption=""><img width="696" height="234" class="entry-thumb td-modal-image" src="https://pim.pl/uploads//2020/04/logo-green-way-696x234.png" srcset="https://pim.pl/uploads/2020/04/logo-green-way-696x234.png 696w, https://pim.pl/uploads/2020/04/logo-green-way-300x101.png 300w, https://pim.pl/uploads/2020/04/logo-green-way-768x258.png 768w, https://pim.pl/uploads/2020/04/logo-green-way-1024x344.png 1024w, https://pim.pl/uploads/2020/04/logo-green-way-600x202.png 600w, https://pim.pl/uploads/2020/04/logo-green-way-1068x359.png 1068w, https://pim.pl/uploads/2020/04/logo-green-way-1249x420.png 1249w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="logo green way"/></a></div>
        
<div class="top-box top-box--xl top-box--light top-box--overlayer  ">
<div class="article__header-wrapper"><header class="article__header">
<div class="exe1wuz d11prmx">
<div class="irsdb2w">
<div class="irsdb2w">
<div class="irsdb2w">
<div class="irsdb2w">
<div class="irsdb2w">
<div class="irsdb2w">
<p class="gpxsrza">Pół godziny ładowania kompaktowego elektryka może dziś wystarczyć na przejechanie 350 km. Dla Polaków są to jednak puste słowa. Mocnych stacji jest u nas jak na lekarstwo, a nawet gdy ktoś je buduje, to trafia na bariery, przez które trzeba czekać. Tak jak przy ładowarkach czekają kierowcy elektryków.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header></div>
</div>
<div class="content-wrapper adsize_content">
<article class="article main-article">
<figure class="insert insert--size-s block--far-right"><samp></samp></figure>
<p class="dropcaps">Producenci aut stanęli na wysokości zadania. Jeszcze 3 lata temu, gdy w życie wchodziła ustawa o elektromobilności, wybór samochodów na prąd ograniczał się do kilku modeli. Elektryki z dużymi zasięgami kosztowały ponad 350 tys. zł i oferowała je w zasadzie jedna firma – Tesla. To ona miała też &#8220;monopol&#8221; na szybkie ładowanie. Nikt inny nie sprzedawał aut, w których zapas prądu można było uzupełniać tak wydajnie. Chcąc wygodnie podróżować elektrykiem, najlepiej było wybrać teslę. Dzisiaj sytuacja wygląda zupełnie inaczej.</p>
<p class="graf-500">W autach z zasięgiem przekraczającym 400 km można wręcz przebierać, a ładowanie w tempie dotychczas oferowanym przez tesle powoli staje się standardem. Szczególnie ważny jest tutaj jeden samochód: kosztujący mniej niż 200 tys. zł Volkswagen ID.3. <strong>Oferuje do 549 km deklarowanego zasięgu</strong>, a na stronie producenta można wyczytać, że 30 min ładowania powinno wystarczyć na przejechanie kolejnych nawet 350 km. Słowo klucz: powinno.</p>
<h2>Teoria vs rzeczywistość</h2>
<p class="graf-500">Jestem przy jednej z warszawskich &#8220;szybkich&#8221; ładowarek i siedzę w błękitnym ID.3. Volkswagen wyświetla na ekranie prędkość, z jaką uzupełniany jest prąd. Żeby osiągnąć 350 km zasięgu w 30 min, musiałbym widzieć przynajmniej 11 km/min. Do tej wartości się nawet nie zbliżamy, a najwyższe, co zobaczyłem, to 4. I wiecie co? W Polsce na więcej liczyć zazwyczaj się nie da.</p>
<p class="graf-500">Mapa Polskiego Stowarzyszenia Paliw Alternatywnych pokazuje smutną prawdę. <strong>Na 307 tzw. szybkie stacje ładowania, tylko 33 oferuje moc wyższą niż 50 kW</strong>. Co prawda &#8220;mój&#8221; ID.3 nie ma tej opcji, ale topowa wersja może przyjąć nawet 125 kW. Wtedy faktycznie półgodzinny postój może przełożyć się na 350 km dodatkowego zasięgu. W Polsce działa tylko jedna na tyle mocna stacja, na której można z tej opcji w pełni skorzystać – pod Zieloną Górą. Będzie więcej, ale te jeszcze nie działają.</p>
<p class="graf-500">Odpinam ID.3 od ładowania i ruszam na południe. Wcześniej jednak nastawiam nawigację na stację paliw. Taką zwykłą, na jakiej tysiące Polaków tankują swoje golfy i corolle. Do pokonania mam 314 km. <strong>Volkswagen deklaruje 425 km zasięgu, ale temperatura jest mocno na minusie, a do tego jadę głównie drogą szybkiego ruchu</strong>. Robię półgodzinny pitstop na jednej z 33 mocniejszych ładowarek. Około 17.00 dojeżdżam do celu – stacja BP przy autostradzie A4 w okolicach Strzelec Opolskich.</p>
<figure class="insert insert--size-m block--center insert--photo">
<div class="image">
<div class="image">
<div class="ratio-box"><picture class="lazy-hidden"><source srcset="https://i.wpimg.pl/730x0/m.autokult.pl/img-6990-jpg-d40c4de690edbbbf04b.jpg" media="(min-width: 481px)" data-srcset="https://i.wpimg.pl/730x0/m.autokult.pl/img-6990-jpg-d40c4de690edbbbf04b.jpg" /><source srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-6990-jpg-d40c4de690edbbbf04b.jpg" data-srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-6990-jpg-d40c4de690edbbbf04b.jpg" /></picture></div>
</div>
</div>
<figcaption class="gallery__description"></figcaption>
</figure>
<p class="graf-500">Auta nie parkuję pod dystrybutorem, a pod jedną z 4 zainstalowanych tam ładowarek z logo <a href="https://e.autokult.pl/34965,elektrykami-podobno-nie-da-sie-podrozowac-po-polsce-wiec-na-urlop-pojechalem-bmw-i3s" data-event-category="article-actions" data-event-action="link" data-event-label="https://autokult.pl/t/109174,ustawa-o-elektromobilnosci" data-ga360-sa="article-intext">GreenWaya</a>. Najsłabsza ma 50 kW, najmocniejsza – 350. Ekrany się świecą, ale na każdej z nich wisi kartka &#8220;Urządzenie nieczynne (wkrótce otwarcie)&#8221;. Prawdopodobnie zawisła tam, gdy je tam postawiono. To było w lutym 2019 roku.</p>
</article>
</div>
<p class="graf-250">– Trudno się stawia w Polsce stacje ładowania? – pytam Rafała Czyżewskiego, prezesa GreenWay Polska.</p>
<p class="graf-500">– Nie mam aż takiego doświadczenia w innych krajach. Mogę się jednak odnieść do Słowacji. Tamtejsze procedury trwają krócej – ocenia. – Dochodzą do nas głosy, że inwestorzy, którzy chcą w Polsce stawiać stacje ładowania, napotykają przeszkody czy bariery niespotykane w innych krajach – dodaje.</p>
<figure class="insert insert--size-m block--center insert--photo">
<div class="image">
<div class="image">
<div class="ratio-box"><picture class="lazy-hidden"><source srcset="https://i.wpimg.pl/730x0/m.autokult.pl/img-6994-jpg-b66113d5e86f06de987.jpg" media="(min-width: 481px)" data-srcset="https://i.wpimg.pl/730x0/m.autokult.pl/img-6994-jpg-b66113d5e86f06de987.jpg" /><source srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-6994-jpg-b66113d5e86f06de987.jpg" data-srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-6994-jpg-b66113d5e86f06de987.jpg" /></picture></div>
</div>
</div>
<figcaption class="gallery__description"></figcaption>
</figure>
<p class="graf-250">To właśnie procedury sprawiają, że duża stacja GreenWaya <strong>od ponad dwóch lat czeka na otwarcie</strong>. Postawienie ładowarki to bowiem połowa sukcesu. Trzeba jeszcze doprowadzić odpowiednio mocny prąd.</p>
<figure class="insert insert--size-m align-center"><samp><b></b></samp></figure>
<p class="graf-500">– W Polsce nie ma generalnie większych problemów ze zdobyciem przyłącza, ale problemem jest czas realizacji takiej inwestycji przez Operatora Systemu Dystrybucyjnego – ocenia Rafał Czyżewski. – <strong>Może to trwać od 3 miesięcy do nawet 3 lat</strong>. Wszystko zależy od indywidualnych uwarunkowań lokalizacji – zdradza.</p>
<p class="graf-500">Ruszam ID.3 w kierunku Wrocławia. Po drodze jedno doładowanie na kolejnej 100-kilowatowej ładowarce, dzięki czemu na A4 mogę jechać z dopuszczalną prędkością 140 km/h. <strong>Świetnie wyciszony kompakt dobrze trzyma się drogi i gwarantuje, że podróż mija przyjemnie</strong>. Zużycie energii z takiej jazdy wynosi 25 kWh/100 km. Nieźle, jak na -6 st. Celsjusza. Nocleg w stolicy Dolnego Śląska i jadę dalej.</p>
<p class="graf-250">Kieruję się w stronę Poznania. To byłby dobry moment, by napisać, że na najkrótszej, liczącej 180 km trasie pomiędzy tymi miastami nie ma ani jednej stacji ładowania, ale skupmy się na jednym problemie z infrastrukturą naraz.</p>
<figure class="insert insert--size-m block--center insert--photo">
<div class="image">
<div class="image">
<div class="ratio-box"><picture class="lazy-hidden"><source srcset="https://i.wpimg.pl/730x0/m.autokult.pl/img-7009-jpg-0194c0e6fdeb6d65a9b.jpg" media="(min-width: 481px)" data-srcset="https://i.wpimg.pl/730x0/m.autokult.pl/img-7009-jpg-0194c0e6fdeb6d65a9b.jpg" /><source srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-7009-jpg-0194c0e6fdeb6d65a9b.jpg" data-srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-7009-jpg-0194c0e6fdeb6d65a9b.jpg" /></picture></div>
</div>
</div>
<figcaption class="gallery__description"></figcaption>
</figure>
<figure class="insert insert--size-m align-center"><samp><b></b></samp></figure>
<p class="graf-500">Odwiedzam zielonogórski EkoEn, czyli <strong>jedyne miejsce, gdzie nie-tesla może ładować się z mocą 150 kW</strong>. ID.3 tyle nie przyjmuje, ale obok jest ładowarka 100 kW i dwie &#8220;pięćdziesiątki&#8221;. Podpinam auto i po kwadransie jadę w kierunku Nowego Tomyśla. Tam wjeżdżam na autostradę A2. Dojeżdżam do kolejnego huba GreenWaya.</p>
<p class="graf-500">Znowu 4 ładowarki, znowu nieczynne. Wiem, że dociągnięcie prądu o odpowiedniej mocy do ładowarki nie jest jedyną barierą, <strong>jest jeszcze kwestia odbioru przez Urząd Dozoru Technicznego</strong>. W teorii trwa on 30 dni. Dopytuję Rafała Czyżewskiego, jak to wygląda w praktyce.</p>
<p class="graf-750">– Uzyskanie dokumentacji technicznej zgodnej z wytycznymi UDT w przypadku niektórych modeli ładowarek zajmowało wiele miesięcy — nie ukrywa Rafał Czyżewski. – Mowa głównie o producentach zagranicznych, którzy nie traktują polskiego rynku jako istotnego i trudno im jest zrozumieć, że w Polsce obowiązują pewne przepisy, które nie są stosowane w innych krajach. <strong>Bardzo trudno jest ich nakłonić do przygotowania odpowiednich instrukcji dla użytkowników i serwisowych, które mają strukturę i zakres informacji, jakie są wypisane w rozporządzeniu</strong> – relacjonuje. Zdradza też, że dokumenty potrzebne do odbioru najmocniejszych stacji udało się skompletować dopiero pod koniec 2020 roku.</p>
<figure class="insert insert--size-l block--center insert--photo">
<div class="image">
<div class="image">
<div class="ratio-box"><picture class="lazy-hidden"><source srcset="https://i.wpimg.pl/985x0/m.autokult.pl/img-7028-jpg-d354d2b5ffda31483b9.jpg" media="(min-width: 769px)" data-srcset="https://i.wpimg.pl/985x0/m.autokult.pl/img-7028-jpg-d354d2b5ffda31483b9.jpg" /><source srcset="https://i.wpimg.pl/768x0/m.autokult.pl/img-7028-jpg-d354d2b5ffda31483b9.jpg" media="(min-width: 481px)" data-srcset="https://i.wpimg.pl/768x0/m.autokult.pl/img-7028-jpg-d354d2b5ffda31483b9.jpg" /><source srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-7028-jpg-d354d2b5ffda31483b9.jpg" data-srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-7028-jpg-d354d2b5ffda31483b9.jpg" /></picture></div>
</div>
</div>
<figcaption class="gallery__description"></figcaption>
</figure>
<figure class="insert insert--size-m align-center"><samp><b></b></samp></figure>
<p class="graf-500">Później proces nie jest jednak problematyczny. Po zebraniu odpowiedniej dokumentacji i złożeniu wniosków zajmuje on faktycznie ok. 30 dni. Z tego, co udało mi się ustalić, <strong>współpraca z Urzędem Dozoru Technicznego przebiega zazwyczaj bardzo dobrze</strong>. Nie zmienia to faktu, że proces stawiania stacji brzmi jak droga przez mękę. Ale przynajmniej można na tym zarobić, prawda?</p>
<p class="graf-500">– Ten biznes jest teraz nierentowny – ocenia chłodno w rozmowie ze mną Maciej Mazur, prezes Polskiego Stowarzyszenia Paliw Alternatywnych. – <strong>Koszty co do zasady są wyższe niż przychody</strong>. Pojedyncze stacje mogą mieć inną charakterystykę, ale jeśli średnio wykorzystanie ładowarki jest na poziomie, optymistycznie, kilku procent, to tak naprawdę nie ma siły, żeby wyjść in plus – podkreśla.</p>
<figure class="insert insert--size-m block--center insert--photo">
<div class="image">
<div class="image">
<div class="ratio-box"><picture class="lazy-hidden"><source srcset="https://i.wpimg.pl/730x0/m.autokult.pl/img-7017-jpg-cc5234d6ae509d2c605.jpg" media="(min-width: 481px)" data-srcset="https://i.wpimg.pl/730x0/m.autokult.pl/img-7017-jpg-cc5234d6ae509d2c605.jpg" /><source srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-7017-jpg-cc5234d6ae509d2c605.jpg" data-srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-7017-jpg-cc5234d6ae509d2c605.jpg" /></picture></div>
</div>
</div>
<figcaption class="gallery__description"></figcaption>
</figure>
<p class="graf-750">– Wskaźnik, który przelicza liczbę samochodów na stację ładowania, w Polsce wynosi 7 – wskazuje Rafał Czyżewski. – W krajach, gdzie <a href="https://autokult.pl/t/108978,elektromobilnosc" data-event-category="article-actions" data-event-action="link" data-event-label="https://autokult.pl/t/109174,ustawa-o-elektromobilnosci" data-ga360-sa="article-intext">elektromobilność</a> jest rozwinięta, te wskaźniki są na poziomie 25–30. Dopiero takie warunki zapewniają taki poziom wykorzystania tych stacji, by przychody z tytułu świadczonych usług pokrywały koszty budowy infrastruktury i jej utrzymania. <strong>Operatorzy dokładają do infrastruktury</strong>, czekają na to, że ten rynek się zmieni i tych samochodów będzie znacznie więcej – mówi.</p>
<figure class="insert insert--size-m align-center"><samp><b></b></samp></figure>
<p class="graf-500">Tak więc w przypadku elektromobilności najpierw pociągi, potem tory. Na mojej liczącej teraz blisko 1000 km trasie spotkałem może kilkanaście aut elektrycznych, <strong>w całej Polsce jest ich niewiele ponad 10 tys. (dane ze stycznia 2021)</strong>. Wracam do Warszawy. Następnego poranka raz jeszcze ładuję auto. Po godzinie jestem gotowy. Tym razem ruszam w okolice Kutna.</p>
<figure class="insert insert--size-m block--center insert--photo">
<div class="image">
<div class="image">
<div class="ratio-box"><picture class="lazy-hidden"><source srcset="https://i.wpimg.pl/730x0/m.autokult.pl/img-7042-jpg-18ea611d482f449271c.jpg" media="(min-width: 481px)" data-srcset="https://i.wpimg.pl/730x0/m.autokult.pl/img-7042-jpg-18ea611d482f449271c.jpg" /><source srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-7042-jpg-18ea611d482f449271c.jpg" data-srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-7042-jpg-18ea611d482f449271c.jpg" /></picture></div>
</div>
</div>
<figcaption class="gallery__description"></figcaption>
</figure>
<p class="graf-500">Parkuję pod jedną z pierwszych polskich stacji postawionych przez Ionity, konsorcjum, które w Europie ma już ponad 400 stacji o mocy 350 kW. Pierwsze zostały oddane do użytku w 2018 roku. Te nasze miały działać w 2020 roku, ale ciągle stoją owinięte folią. Czekają.</p>
<p class="graf-750">– Podczas budowy i zarządzania europejską siecią musimy współpracować z lokalnymi rządami i operatorami systemu dystrybucji, a każdy z nich może mieć różne wymagania – tłumaczy Christian Zeh, szef IONITY na region EU DACH CEE. – To sprawia, że cały proces staje się skomplikowany i czasem oznacza konieczność przeskoczenia barier biurokratycznych, nim będziemy mogli rozpocząć implementację. Prace nad stacją w Kaszewach Kościelne zaczęliśmy we wrześniu 2020 roku. Stacja jest gotowa, ładowarki są postawione, brakuje nam tylko podłączenia do sieci oraz odbioru UDT – mówi.</p>
<p class="graf-750">– Tutaj są dwa problemy – potwierdza Maciej Mazur. – Pierwszym jest brak mocy przyłączeniowej. Drugim jest to, że stacje są przed odbiorem przez UDT. Przedstawiciele Ionity w rozmowach z nami nie ukrywają, że realizacja inwestycji w Polsce jest bardzo utrudniona. Czas realizacji przyłączy, liczony w wielu przypadkach w latach, sprawia, że Polska jest tym krajem, w którym tego typu projekty realizuje się najdłużej w Europie. Proces odbiorowy również jest bardzo skomplikowany. Operatorom działającym praktycznie na terenie całej Europy bardzo trudno jest zrozumieć dlaczego przy odbiorze stacji w Polsce wymagane są dokumenty, niewymagane przez urzędy dozoru z innych państw – komentuje.</p>
<p class="graf-500">– Wyzwanie jest tym większe, jeśli weźmie się pod uwagę, że producentem stacji, które Ionity w Polsce zamierza uruchomić jest producent z Australii. Przy przygotowaniu dokumentacji niezbędnej w procesie odbiorowym jego udział może okazać się niezbędny, a to może oczywiście wpłynąć na czas – precyzuje Maciej Mazur. Tak że powtarza się historia, z którą mierzył się GreenWay.</p>
<h2>Szukając sposobów na poprawę sytuacji</h2>
<p class="graf-500">Od dawna zastanawiałem się, dlaczego w Polsce infrastruktura rozwija się tak wolno. Z zazdrością patrzyłem na Holandię, Norwegię czy Niemcy, gdzie superszybkie stacje są w zasadzie normą. Dziś już się nad tym nie zastanawiam. Zamiast tego mam w głowie jedno pytanie. Po co w ogóle ktoś dzisiaj stawia stacje ładowania?</p>
<p class="graf-500">– Teraz ten sens jest taki, że rezerwuję dobrą lokalizację, zdobywam pierwszych klientów, rozwijam projekt marketingowo, w perspektywie kolejnych lat liczę, że zacznę na tym zarabiać. <strong>Dzisiaj to jest biznes dla podmiotów świadomych długoterminowości inwestycji albo dla tych, którzy potrafią skorzystać z dostępnych dofinansowań</strong>. Problem, że tych mechanizmów cały czas w Polsce brakuje – wskazuje Maciej Mazur.</p>
<p class="graf-750">Jak zdradził mi Rafał Czyżewski, koszt instalacji urządzenia o mocy 100 kW to ok. 200 tys. zł, a takie o 50 kW mocniejsze – ok. 250 tys. zł. Najdrożej jest w przypadku stacji o mocy 350 kW. Tutaj już można mówić nawet o milionie zł. System dopłat jest w planach, ale ciągle jest jedynie projektem, a do jego wprowadzenia może minąć długa droga. Zapowiedzi jednak brzmią ambitnie. Operatorzy będą mogli liczyć na wysokie dofinansowanie — nawet 75 proc. wartości inwestycji, jeżeli stacja będzie zlokalizowana w miastach poniżej 100 tys. mieszkańców.</p>
<p class="graf-100">Kolejnym punktem do poprawy jest usprawnienie warunków przyłączeniowych.</p>
<p class="graf-750">– Konieczne jest przyspieszenie procesu wydawania warunków przyłączeniowych oraz faktycznej realizacji przyłączy – ocenia Maciej Mazur. – Gdy sobie wyobrażamy jeżdżące po Polsce dziesiątki tysięcy nowych aut elektrycznych, to oczywiste jest, że ich kierowcy będą chcieli je jak najszybciej naładować. Komfort podróżowania elektrykiem może być – i jest – wyższy niż pojazdem konwencjonalnym. Musimy jednak mieć możliwość naładowania pojazdu w czasie podobnym do tego, który potrzebny jest na zatankowanie tradycyjnego pojazdu. Sukces nie tkwi zatem tylko i wyłącznie w odpowiedniej liczbie stacji, lecz także jakości powstającej infrastruktury – podpowiada Maciej Mazur.</p>
<p class="graf-750">– Przykładów daleko nie trzeba szukać. Wystarczy spojrzeć na rozwój projektów takich jak Electrify America, superchargery Tesli, wspomniane Ionity czy wreszcie niestety bardzo nieliczne przykłady w Polsce: EkoEn i nieoddane jeszcze do użytku huby GreenWaya. Co łączy te projekty? Model funkcjonowania doskonale nam znany z rynku stacji paliw tradycyjnych: <strong>co najmniej kilka punktów ładowania dysponujących mocą pozwalającą nam się naładować w kilkanaście minut</strong>. Tu wracamy do problemów z realizacją przyłączy, zwłaszcza gdy mówimy o projektach, których potrzeby to nawet od 1 do 2 MW – dodaje Maciej Mazur.</p>
<p class="graf-250">Tutaj pomocą może okazać się ustawa o elektromobilności. Po trzech latach od wprowadzenia jej w życie trwają prace nad jej nowelizacją. Jedną z podnoszonych kwestii jest właśnie temat przyłączeń, choć Rafał Czyżewski gasi optymizm.</p>
<p class="graf-500">– Znalazły się tam zapisy, które w pewnym zakresie mają ułatwić to przyłączanie, ale moim zdaniem cały czas nie są to zmiany, które są dla nas istotne i ważne – mówi Rafał Czyżewski. – Zgłosiliśmy liczne propozycje poprawek do projektu nowelizacji ustawy, które miałyby usprawnić proces budowy infrastruktury ładowania i czekamy obecnie jaki będzie tego efekt – dodaje.</p>
<figure class="insert insert--size-l block--center insert--photo">
<div class="image">
<div class="image">
<div class="ratio-box"><picture class="lazy-hidden"><source srcset="https://i.wpimg.pl/985x0/m.autokult.pl/img-6998-jpg-e15ef96d91f0b40beb5.jpg" media="(min-width: 769px)" data-srcset="https://i.wpimg.pl/985x0/m.autokult.pl/img-6998-jpg-e15ef96d91f0b40beb5.jpg" /><source srcset="https://i.wpimg.pl/768x0/m.autokult.pl/img-6998-jpg-e15ef96d91f0b40beb5.jpg" media="(min-width: 481px)" data-srcset="https://i.wpimg.pl/768x0/m.autokult.pl/img-6998-jpg-e15ef96d91f0b40beb5.jpg" /><source srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-6998-jpg-e15ef96d91f0b40beb5.jpg" data-srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-6998-jpg-e15ef96d91f0b40beb5.jpg" /></picture></div>
</div>
</div>
<figcaption class="gallery__description"></figcaption>
</figure>
<p class="graf-250">Barierą nie do przeskoczenia wydaje się jednak Urząd Dozoru Technicznego. Rafał Czyżewski nie ukrywa, że odbiór może być utrudnieniem podczas instalacji stacji ładowania. Maciej Mazur również widzi tu pole do poprawy.</p>
<p class="graf-1000">– Jesteśmy zdecydowanie za dużym krajem, żeby sobie pozwolić na rozwój zeroemisyjnego transportu tylko w oparciu o infrastrukturę prywatną, bądź zlokalizowaną w miastach – tłumaczy. – Problem jest jednak dużo szerszy. Proces odbiorowy nie dotyczy tylko stacji ogólnodostępnych, a dużo bardziej pojemnej kategorii infrastruktury, która świadczy usługę ładowania. A to oznacza po pierwsze dodatkowy czas potrzebny na realizację inwestycji, po drugie dodatkowe koszty nie tylko dla operatorów stacji ogólnodostępnych, lecz także dla praktycznie każdego, kto zechce stację uruchomić i dopuścić do korzystania z niej innych użytkowników. W efekcie wiele podmiotów zwleka z decyzją inwestycyjną lub decyduje się na stacje prywatne. Zaproponowany przez ustawodawcę proces odbioru stacji w wielu obszarach w praktyce się po prostu nie sprawdza – stwierdza stanowczo.</p>
<p class="graf-100">Problemu jednak nie widzi sam organ.</p>
<p class="graf-500">– Dokumentacja dostarczana przez producentów urządzeń rzeczywiście mogła stanowić przeszkodę do szybkiego odbioru stacji, ale tylko w początkowym okresie obowiązywania przepisów oraz dla nielicznych producentów – wyjaśnia mi Maciej Zagrobelny, rzecznik prasowy UDT. – Po zgłoszeniu uwag z naszej strony w znakomitej większości otrzymujemy poprawioną dokumentację. Widać też chęć współpracy ze strony środowiska, co oczywiście ma tylko pozytywny wymiar, szczególnie dla bezpieczeństwa – dodaje.</p>
<p class="graf-250">Czy tak faktycznie będzie? Przekonamy się w najbliższym czasie. Nie zmienia to jednak faktu, że rozwój polskiej sieć ładowania aut elektrycznych musi przyspieszyć. I musi to zrobić szybko.</p>
<p class="graf-500">– Aby osiągnąć ogólne cele klimatyczne w sektorze transportu, musimy skupić się na w pełni elektrycznych pojazdach – tłumaczy Hubert Niedzielski, kierownik PR w Volkswagen Polska. – Potrzebne jest tu wsparcie ze strony legislacyjnej czy sektora energetycznego. Popyt na samochody elektryczne rośnie, ale wciąż niewystarczająco szybko. Na zachodzie Europy elektromobilność nabiera rozpędu znacznie prędzej niż w Polsce – ocenia.</p>
<figure class="insert insert--size-m block--center insert--photo">
<div class="image">
<div class="image">
<div class="ratio-box"><picture class="lazy-hidden"><source srcset="https://i.wpimg.pl/730x0/m.autokult.pl/img-6987-jpg-c0c46f4ac34f4745874.jpg" media="(min-width: 481px)" data-srcset="https://i.wpimg.pl/730x0/m.autokult.pl/img-6987-jpg-c0c46f4ac34f4745874.jpg" /><source srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-6987-jpg-c0c46f4ac34f4745874.jpg" data-srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-6987-jpg-c0c46f4ac34f4745874.jpg" /></picture></div>
</div>
</div>
<figcaption class="gallery__description"></figcaption>
</figure>
<p class="graf-750">– Najważniejszy obszar wymagający wsparcia to rozwój szybkich ładowarek na głównych drogach. Chociaż większość procesów ładowania odbywa się w domu, ładowarki na autostradach pozostają niezwykle ważne. W Polsce jest zaledwie kilka ultraszybkich ładowarek o mocy 150 KW. Taka moc ładowania staje się standardem w dzisiejszych samochodach. Moc ładowania wynosząca 150 kW to ok. 30 minut przerwy po przejechaniu 250–300 km. Ważne jest również, aby w jednej lokalizacji znajdowała się więcej niż jedna ładowarka, aby uniknąć kolejek. Korzystanie z pojazdów elektrycznych musi być wygodne. Dopiero wtedy ludzie będą mogli się do nich przekonać – dodaje Hubert Niedzielski.</p>
<p class="graf-500">– Myśląc o przyszłości, spójne ramy prawne dla infrastruktury ładowania pomogłyby w rozwoju europejskiej sieci ładowarek oraz dałyby podstawy prawne dla operatorów, na podstawie których mogliby opierać swoje biznesy. Niezmienne, wspólne wysiłki producentów, zakładów energetycznych, operatorów sieci oraz polityków, a także wielu innych zainteresowanych są niezbędne, by elektromobilność wyraźnie ruszyła do przodu – podsumowuje Christian Zeh.</p>
<h2>Trzy lata czekania</h2>
<p class="graf-500">Podczas mojej podróży odwiedziłem dwie duże stacje GreenWaya. Wiem, że trwają prace nad łącznie 10 hubami, choć nie wszystkie są skończone. W jednej z lokalizacji jest już jednak nawet przygotowane przyłącze, a sam operator szykuje się do startu. Gdy rozmawiałem z Rafałem Czyżewskim w pierwszej połowie lutego, na stacjach prowadzone były prace konserwacyjne, by upewnić się, że wszystko z nimi jest w porządku.</p>
<p class="graf-250">– Zakładamy, że jak tylko to zostanie rozwiązane, będziemy przystępować do procesu odbioru. <strong>Mam głęboką nadzieję, że w ciągu dwóch miesięcy będziemy mogli to rozpocząć</strong> – zapowiada Rafał Czyżewski.</p>
<figure class="insert insert--size-m block--center insert--photo">
<div class="image">
<div class="image">
<div class="ratio-box"><picture class="lazy-hidden"><source srcset="https://i.wpimg.pl/730x0/m.autokult.pl/img-7035-jpg-954615b2a0eda578740.jpg" media="(min-width: 481px)" data-srcset="https://i.wpimg.pl/730x0/m.autokult.pl/img-7035-jpg-954615b2a0eda578740.jpg" /><source srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-7035-jpg-954615b2a0eda578740.jpg" data-srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-7035-jpg-954615b2a0eda578740.jpg" /></picture></div>
</div>
</div>
<figcaption class="gallery__description"></figcaption>
</figure>
<p class="graf-250">Na ten moment w Polsce wybrane są 3 lokalizacje, gdzie będzie można skorzystać ze stacji Ionity. Kiedy ruszą?</p>
<p class="graf-250">– Niestety, pierwszy termin na podłączenie do sieci, który wskazało nam OSD, został przesunięty. <strong>Obecnie celujemy w koniec kwietnia 2021</strong> – zapowiada Christian Zeh, mówiąc o stacji przy autostradzie A1.</p>
<p class="graf-500">Jeżeli wszystko pójdzie zgodnie z planem, <strong>jeszcze przed wakacjami podróżowanie autem elektrycznym po Polsce powinno stać się przyjemniejsze</strong>. Po ponad 3 latach zaczniemy gonić naszych europejskich sąsiadów i to nie tylko zachodnich. Superszybkie stacje można bowiem spotkać już w Czechach, Chorwacji, na Węgrzech, Słowacji oraz na Litwie. Nie ma ich tam wiele, ale i tak nas wyprzedzają.</p>
<p class="graf-500">W tym wszystkim nie można zapomnieć o jednym: o superchargerach Tesli dostępnych tylko dla kierowców jej aut. Każdy taki punkt może obsłużyć kilka samochodów jednocześnie i składa się z ładowarek o maksymalnej mocy przynajmniej 150 kW. Producent twierdzi, że 15 minut ładowania tam <a href="https://e.autokult.pl/36266,tesla-model-3-long-range-auto-z-przyszlosci-ktore-mozna-kupic-juz-dzis" data-event-category="article-actions" data-event-action="link" data-event-label="https://autokult.pl/t/109174,ustawa-o-elektromobilnosci" data-ga360-sa="article-intext">Modelu 3</a> wystarczy na przejechanie 275 km. Można więc je porównać do hubów, które stawiają GreenWay oraz Ionity.</p>
<figure class="insert insert--size-m block--center insert--photo">
<div class="image">
<div class="image">
<div class="ratio-box"><picture class="lazy-hidden"><source srcset="https://i.wpimg.pl/730x0/m.autokult.pl/img-4702-09e4619a3cca467-6310f73.jpg" media="(min-width: 481px)" data-srcset="https://i.wpimg.pl/730x0/m.autokult.pl/img-4702-09e4619a3cca467-6310f73.jpg" /><source srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-4702-09e4619a3cca467-6310f73.jpg" data-srcset="https://i.wpimg.pl/480x0/m.autokult.pl/img-4702-09e4619a3cca467-6310f73.jpg" /></picture></div>
</div>
</div>
<figcaption class="gallery__description"></figcaption>
</figure>
<p class="graf-750">Jednak o ile ci ciągle muszą czekać na możliwość wystartowania z dużymi stacjami, Tesla już teraz oferuje kierowcom w Polsce aż 8 superchargerów, a w drodze jest 5 kolejnych. Efekt jest tego taki, że moim zdaniem chcąc wygodnie podróżować elektrykiem, najlepiej wybrać teslę. I mam dziwne deja vu, bo wydaje mi się, że <strong>takim samym zdaniem opisywałem świat sprzed trzech lat, sprzed ustawy o elektromobilności</strong>. No nic – sto lat, ustawo. Może tyle wystarczy, żebyśmy faktycznie stali się elektromobilną potęgą, na co ciągle czekamy.</p>
<p>Źródło: www.e.autokult.pl</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PODZIEL SIĘ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpim.pl%2Fsuperszybkie-ladowarki-sa-juz-w-polsce-moglyby-dzialac-ale-na-to-jeszcze-poczekamy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Superszybkie+%C5%82adowarki+s%C4%85+ju%C5%BC+w+Polsce.+Mog%C5%82yby+dzia%C5%82a%C4%87%2C+ale+na+to+jeszcze+poczekamy&url=https%3A%2F%2Fpim.pl%2Fsuperszybkie-ladowarki-sa-juz-w-polsce-moglyby-dzialac-ale-na-to-jeszcze-poczekamy%2F&via=Polska+Izba+Motoryzacji"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://pim.pl/superszybkie-ladowarki-sa-juz-w-polsce-moglyby-dzialac-ale-na-to-jeszcze-poczekamy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://pim.pl/superszybkie-ladowarki-sa-juz-w-polsce-moglyby-dzialac-ale-na-to-jeszcze-poczekamy/&amp;media=https://pim.pl/uploads//2020/04/logo-green-way.png&description=Superszybkie+%C5%82adowarki+s%C4%85+ju%C5%BC+w+Polsce.+Mog%C5%82yby+dzia%C5%82a%C4%87%2C+ale+na+to+jeszcze+poczekamy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Superszybkie+%C5%82adowarki+s%C4%85+ju%C5%BC+w+Polsce.+Mog%C5%82yby+dzia%C5%82a%C4%87%2C+ale+na+to+jeszcze+poczekamy%20-%20https%3A%2F%2Fpim.pl%2Fsuperszybkie-ladowarki-sa-juz-w-polsce-moglyby-dzialac-ale-na-to-jeszcze-poczekamy%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pim.pl/superszybkie-ladowarki-sa-juz-w-polsce-moglyby-dzialac-ale-na-to-jeszcze-poczekamy/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pim.pl/superszybkie-ladowarki-sa-juz-w-polsce-moglyby-dzialac-ale-na-to-jeszcze-poczekamy/" data-text="Superszybkie ładowarki są już w Polsce. Mogłyby działać, ale na to jeszcze poczekamy" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://pim.pl/ford-zainwestuje-1-mld-usd-w-fabryke-w-niemczech/">Ford zainwestuje 1 mld USD w fabrykę w Niemczech</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://pim.pl/autorski-projekt-pim-staze-uczniowskie-w-branzy-motoryzacyjnej-wystartowal/">Autorski projekt PIM „Staże uczniowskie w branży motoryzacyjnej” wystartował!</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pim.pl/author/magda/">MG</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MG"></span><meta itemprop="datePublished" content="2021-02-24T08:33:55+00:00"><meta itemprop="dateModified" content="2021-02-23T22:52:40+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pim.pl/superszybkie-ladowarki-sa-juz-w-polsce-moglyby-dzialac-ale-na-to-jeszcze-poczekamy/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pim.pl/uploads//2019/01/logo-PIM_2019.jpg"></span><meta itemprop="name" content="Polska Izba Motoryzacji"></span><meta itemprop="headline " content="Superszybkie ładowarki są już w Polsce. Mogłyby działać, ale na to jeszcze poczekamy"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pim.pl/uploads//2020/04/logo-green-way.png"><meta itemprop="width" content="2046"><meta itemprop="height" content="688"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_6036d5261d804_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_6036d5261d804" ><script>var block_td_uid_2_6036d5261d804 = new tdBlock();
block_td_uid_2_6036d5261d804.id = "td_uid_2_6036d5261d804";
block_td_uid_2_6036d5261d804.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_2_6036d5261d804_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_6036d5261d804_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":51680,"live_filter_cur_post_author":"6"}';
block_td_uid_2_6036d5261d804.td_column_number = "3";
block_td_uid_2_6036d5261d804.block_type = "td_block_related_posts";
block_td_uid_2_6036d5261d804.post_count = "3";
block_td_uid_2_6036d5261d804.found_posts = "9351";
block_td_uid_2_6036d5261d804.header_color = "";
block_td_uid_2_6036d5261d804.ajax_pagination_infinite_stop = "";
block_td_uid_2_6036d5261d804.max_num_pages = "3117";
tdBlocksArray.push(block_td_uid_2_6036d5261d804);
</script><h4 class="td-related-title"><a id="td_uid_3_6036d52633c2f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_6036d5261d804" href="#">POWIĄZANE ARTYKUŁY</a><a id="td_uid_4_6036d52633c75" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_6036d5261d804" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_2_6036d5261d804 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pim.pl/ford-zainwestuje-1-mld-usd-w-fabryke-w-niemczech/" rel="bookmark" title="Ford zainwestuje 1 mld USD w fabrykę w Niemczech"><img width="218" height="150" class="entry-thumb" src="https://pim.pl/uploads//2017/03/ford_logo-218x150.jpg" srcset="https://pim.pl/uploads/2017/03/ford_logo-218x150.jpg 218w, https://pim.pl/uploads/2017/03/ford_logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ford zainwestuje 1 mld USD w fabrykę w Niemczech"/></a></div>                <a href="https://pim.pl/category/automotive/" class="td-post-category">AUTOMOTIVE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pim.pl/ford-zainwestuje-1-mld-usd-w-fabryke-w-niemczech/" rel="bookmark" title="Ford zainwestuje 1 mld USD w fabrykę w Niemczech">Ford zainwestuje 1 mld USD w fabrykę w Niemczech</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pim.pl/wywiad-z-arturem-czartem-prezesem-zarzadu-pajmon-centrum-pracy-tymczasowej-o-zaletach-uslug-outsourcingowych-trudnosciach-na-rynku-pracy-branzy-automotive-i-oszczedzaniu/" rel="bookmark" title="Wywiad z Arturem Czartem, Prezesem Zarządu PAJMON Centrum Pracy Tymczasowej o zaletach usług outsourcingowych, trudnościach na rynku pracy, branży automotive i oszczędzaniu"><img width="200" height="80" class="entry-thumb" src="https://pim.pl/uploads//2021/02/LOGO_PAJMON.png" alt="" title="Wywiad z Arturem Czartem, Prezesem Zarządu PAJMON Centrum Pracy Tymczasowej o zaletach usług outsourcingowych, trudnościach na rynku pracy, branży automotive i oszczędzaniu"/></a></div>                <a href="https://pim.pl/category/automotive/" class="td-post-category">AUTOMOTIVE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pim.pl/wywiad-z-arturem-czartem-prezesem-zarzadu-pajmon-centrum-pracy-tymczasowej-o-zaletach-uslug-outsourcingowych-trudnosciach-na-rynku-pracy-branzy-automotive-i-oszczedzaniu/" rel="bookmark" title="Wywiad z Arturem Czartem, Prezesem Zarządu PAJMON Centrum Pracy Tymczasowej o zaletach usług outsourcingowych, trudnościach na rynku pracy, branży automotive i oszczędzaniu">Wywiad z Arturem Czartem, Prezesem Zarządu PAJMON Centrum Pracy Tymczasowej o zaletach usług outsourcingowych, trudnościach na rynku pracy, branży automotive i oszczędzaniu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pim.pl/ursus-pozyskal-koreanskiego-partnera/" rel="bookmark" title="Ursus pozyskał koreańskiego partnera"><img width="218" height="150" class="entry-thumb" src="https://pim.pl/uploads//2020/03/BIZNES-218x150.jpg" srcset="https://pim.pl/uploads/2020/03/BIZNES-218x150.jpg 218w, https://pim.pl/uploads/2020/03/BIZNES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ursus pozyskał koreańskiego partnera"/></a></div>                <a href="https://pim.pl/category/automotive/" class="td-post-category">AUTOMOTIVE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pim.pl/ursus-pozyskal-koreanskiego-partnera/" rel="bookmark" title="Ursus pozyskał koreańskiego partnera">Ursus pozyskał koreańskiego partnera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6036d5261d804" data-td_block_id="td_uid_2_6036d5261d804"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6036d5261d804" data-td_block_id="td_uid_2_6036d5261d804"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_6036d5263945b_rand td-pb-border-top"  data-td-block-uid="td_uid_5_6036d5263945b" ><div class="td_mod_wrap"><center>
<h3>NASZE PROJEKTY</h3></center>

<a href="http://2017.pim.pl/certyfikat-pim/"><img src="https://pim.pl/uploads//2021/01/cert_rbh2.jpg"></a><br>
<a href="http://autoevent.pl"><img src="https://pim.pl/uploads//2020/01/Autoevent_2020_logo_.jpg"></a>

<a href="http://forumubezpieczen.com/"><img src="https://pim.pl/uploads//2019/09/Forum_ubezpieczen_logo_2019.jpg"></a>

<a href="http://radasektorowa.pim.pl/"><img src="https://pim.pl/uploads//2018/04/Sektorowa-Rada-ds-Kompetencji-Motoryzacja-i-Elektromobilnosc.png"></a>

<a href="https://pim.pl/dualny-system-ksztalcenia-w-branzy-motoryzacyjnej/"><img src="https://pim.pl/uploads//2018/10/dualny.png"></a>
<br>
<a href="http://dodatkowe-umiejetnosci-zawodowe.pl/">Opracowanie programów nauczania dla umiejętności dodatkowych dla zawodów w ramach X branży motoryzacyjnej</a>
<br><br>
<a href="http://stazeuczniowskie.pl/">Staże uczniowskie w branży motoryzacyjnej</a>
<br><br>

<a href="https://pim.pl/category/audio-moto/"><img src="https://pim.pl/uploads//2020/10/ram.jpg"></a>



<br>
<a href="http://www.omrt.org.pl" target="_blank">OMRT</a>

<a href="https://pim.pl/menedzer-motoryzacji-styczen-2021/"><img src="https://pim.pl/uploads//2021/02/Menedzer_Motoryzacji_01_21_2-1.jpg"></a>

<!--<a href="http://pim.org.pl/krbh/index.php?option=com_user&view=login&Itemid=281"><img src="https://2017.pim.pl/uploads//2017/03/kalkulator_rbh.jpg"></a>--></div></div><aside class="widget widget_text">			<div class="textwidget"><br /></div>
		</aside><aside class="widget widget_1">[FM_form id="1"]</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://pim.pl/"><img src="https://pim.home.pl/autoinstalator/wordpress1/uploads//2017/01/logo_pim2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Polska Izba Motoryzacji jest organizacją samorządu gospodarczego zarejestrowaną na podstawie Ustawy o izbach gospodarczych. Powstała w 1994 roku i skupia przedstawicieli szeroko rozumianego lobby sektora motoryzacyjnego. </div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget widget_text"><div class="block-title"><span>Klauzula informacyjna</span></div>			<div class="textwidget"><p>Informujemy że administratorem danych osobowych jest Polska Izba Motoryzacji, ul. Grażyny 13, 02-548 Warszawa. <a href="https://pim.pl/klauzula-informacyjna/">Czytaj dalej</a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>KONTAKT</span></div>			<div class="textwidget">Polska Izba Motoryzacji<br />
<br />
ul. Grażyny 13<br />
02-548 Warszawa<br />
<br />
tel. 22/ 845-01-40<br />
tel. 22/ 646-08-18<br />
fax : 22/350-73-50<br />
<a href="mailto:sekretariat@pim.org.pl">sekretariat@pim.org.pl</a><br /><br />

NIP 521-108-50-36<br />
REGON 010919327<br />
KRS 0000114514<br /></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_wysija"><div class="block-title"><span>Zapisz się do newslettera</span></div><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Zapisz się!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-main-container"><ul id="menu-main-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29985"><a href="https://pim.pl/o-nas/">O NAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29986"><a href="https://pim.pl/czlonkostwo-pim/">CZŁONKOSTWO PIM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-46382"><a href="#">EKSPERCI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29996"><a href="https://pim.pl/category/eksperci-i-specjalisci/eksperci-pim/">EKSPERCI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46383"><a href="https://pim.pl/category/eksperci-i-specjalisci/specjalisci-pim/">SPECJALIŚCI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-30099"><a href="#">AKTUALNOŚCI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-30387"><a href="https://pim.pl/category/automotive/">AUTOMOTIVE</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30102"><a href="https://pim.pl/category/automotive/oem/">OEM</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30103"><a href="https://pim.pl/category/automotive/podddostawcy/">PODDOSTAWCY</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-30104"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/">SERWISY I RZECZOZNAWCY</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30107"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/serwisy-naprawcze/">SERWISY NAPRAWCZE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30106"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/serwisy-blacharsko-lakiernicze/">SERWISY BLACHARSKO-LAKIERNICZE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30105"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/rzeczoznawcy/">RZECZOZNAWCY</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29992"><a href="https://pim.pl/category/konferencje/">KONFERENCJE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30096"><a href="https://pim.pl/category/konferencje/konferencje-pim/">KONFERENCJE PIM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30095"><a href="https://pim.pl/category/konferencje/konferencje-branzowe/">KONFERENCJE BRANŻOWE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29991"><a href="https://pim.pl/category/szkolenia/">SZKOLENIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30098"><a href="https://pim.pl/category/szkolenia/szkolenia-pim/">SZKOLENIA PIM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30097"><a href="https://pim.pl/category/szkolenia/szkolenia-branzowe/">SZKOLENIA BRANŻOWE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29988"><a href="https://pim.pl/katalog/">KATALOG</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29993"><a href="https://pim.pl/szkola-glowna-handlowa-wspolne-projekty-z-pim/">STUDIA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29994"><a href="https://pim.pl/kontakt/">KONTAKT</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright Polska Izba Motoryzacji 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-26930156-1', 'auto');
	ga('send', 'pageview');

</script><!--  --><script>
              (function(e){
                  var el = document.createElement('script');
                  el.setAttribute('data-account', '6QoBPTBNLj');
                  el.setAttribute('src', 'https://cdn.userway.org/widget.js');
                  document.body.appendChild(el);
                })();
              </script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pim.pl/czy-polska-tarcza-wystarczy/" rel="bookmark" title="Czy Polska tarcza wystarczy?"><img width="100" height="70" class="entry-thumb" src="https://pim.pl/uploads//2020/03/czy-Polska-tarcza-wystarczy-100x70.png" srcset="https://pim.pl/uploads/2020/03/czy-Polska-tarcza-wystarczy-100x70.png 100w, https://pim.pl/uploads/2020/03/czy-Polska-tarcza-wystarczy-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Czy Polska tarcza wystarczy?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pim.pl/czy-polska-tarcza-wystarczy/" rel="bookmark" title="Czy Polska tarcza wystarczy?">Czy Polska tarcza wystarczy?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T14:18:42+00:00" >30 marca 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pim.pl/man-a-raport-tuv-2013/" rel="bookmark" title="MAN a raport TUV 2013"><img width="100" height="70" class="entry-thumb" src="https://pim.pl/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pim.pl/man-a-raport-tuv-2013/" rel="bookmark" title="MAN a raport TUV 2013">MAN a raport TUV 2013</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-10-22T10:11:27+00:00" >22 października 2013</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 6036d52662d52
    -->

    <link rel='stylesheet' id='akismet.css-css'  href='https://pim.pl/wp-content/plugins/userway-accessibility-widget/assets/style.css?ver=5.2.9' type='text/css' media='all' />
<script type='text/javascript' src='https://pim.pl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='https://pim.pl/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://pim.pl/wp-content/plugins/soslider-social-slider/js/jquery.soslider.min.js'></script>
<script type='text/javascript' src='https://pim.pl/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://pim.pl/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pl.js?ver=2.14'></script>
<script type='text/javascript' src='https://pim.pl/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/pim.pl\/wp-admin\/admin-ajax.php","loadingTrans":"\u0141aduj\u0119...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pim.pl/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.14'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://pim.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://pim.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div id="sos_fb_slider"></div>				<script>
			window.fbAsyncInit = function() {
				FB.init( { version: 'v2.5', xfbml : true } );
				FB.Event.subscribe( "xfbml.render", function() {
					document.getElementById( 'sos-fbw' ).style.display = 'none';
				} );
			};
		</script>
					<div id="fb-root"></div>
		<script>(function( d, s, id ) {
				var js, fjs = d.getElementsByTagName( s )[ 0 ];
				if ( d.getElementById( id ) )
					return;
				js = d.createElement( s );
				js.id = id;
				js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.5";
				fjs.parentNode.insertBefore( js, fjs );
			}( document, 'script', 'facebook-jssdk' ));</script>
		<script type="text/javascript">jQuery(function () {jQuery("#sos_fb_slider").soslider( {debug: false,width: "300",height: "500",top: "0",left: "0",zindex: "1000",middle: true,format_class: "soslider_class",orientation: "right",border_width: "5",border_color: "#3B5998",border_radius: "0px 0px 0px 0px",background_color: "#FFFFFF",image_url: "https://pim.pl/wp-content/plugins/soslider-social-slider/handlers/facebook/imgs/12_right.png",image_margin: 0,image_extra_margin: 170,image_height: 155,image_width: 48,image_position: 0,image_position_relative: "top",slide_speed: "500",run_event: "mouseover",load_method: "0"});jQuery("#sos_fb_slider_inner").html('<div class="fb-page" data-href="http://www.facebook.com/POLSKA-IZBA-MOTORYZACJI-285052901518300" data-adapt-container-width="false" data-width="300" data-height="490" data-show-facepile="true" data-hide-cover="false" data-tabs="timeline"></div><div id="sos-fbw" style="position: absolute; top: 50%; left: 40%;">Loading...</div>');});</script><style>@-ms-viewport{ width: auto !important; }</style>
</body>
</html>