<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Kilometr od frontu i przy granicy z Rosją pomoc ma dziecka twarz. Pajmon | Polska Izba Motoryzacji</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pim.pl/xmlrpc.php" />
    <meta property="og:image" content="https://pim.pl/uploads//2021/10/pajmon-artykuł-3.jpg" /><meta name="author" content="MG">
<link rel="icon" type="image/png" href="https://pim.home.pl/autoinstalator/wordpress1/uploads//2017/01/fav_pim.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Polska Izba Motoryzacji &raquo; Kanał z wpisami" href="https://pim.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Polska Izba Motoryzacji &raquo; Kanał z komentarzami" href="https://pim.pl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pim.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://pim.pl/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://pim.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='mian-css-front_ads-css'  href='https://pim.pl/wp-content/plugins/easy-ads-manager/css/easy-ads-manager-front.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://pim.pl/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='rt-wls-css'  href='https://pim.pl/wp-content/plugins/wp-logo-showcase/assets/css/wplogoshowcase.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin-ext&#038;ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://pim.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pim.pl/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='sos-style-css'  href='https://pim.pl/wp-content/plugins/soslider-social-slider/css/sos_style.min.css?ver=5.2.12' type='text/css' media='all' />
<script type='text/javascript' src='https://pim.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://pim.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://pim.pl/wp-content/plugins/easy-ads-manager/js/owl.carousel.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://pim.pl/wp-content/plugins/easy-ads-manager/js/easy-ads-manager-front.js?ver=5.2.12'></script>
<link rel='https://api.w.org/' href='https://pim.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pim.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pim.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='5 lat fabryki Volkswagena we Wrześni' href='https://pim.pl/5-lat-fabryki-volkswagena-we-wrzesni/' />
<link rel='next' title='O rbh i nie tylko. Teraz Szydlak pyta Brzezińskiego cz. 2' href='https://pim.pl/o-rbh-i-nie-tylko-teraz-szydlak-pyta-brzezinskiego-cz-2/' />
<meta name="generator" content="WordPress 5.2.12" />
<link rel="canonical" href="https://pim.pl/kilometr-od-frontu-i-przy-granicy-z-rosja-pomoc-ma-dziecka-twarz-pajmon/" />
<link rel='shortlink' href='https://pim.pl/?p=53556' />
<link rel="alternate" type="application/json+oembed" href="https://pim.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpim.pl%2Fkilometr-od-frontu-i-przy-granicy-z-rosja-pomoc-ma-dziecka-twarz-pajmon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pim.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpim.pl%2Fkilometr-od-frontu-i-przy-granicy-z-rosja-pomoc-ma-dziecka-twarz-pajmon%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://pim.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/pim.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/pim.pl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://pim.pl/uploads//2017/01/fav_pim.png" sizes="32x32" />
<link rel="icon" href="https://pim.pl/uploads//2017/01/fav_pim.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://pim.pl/uploads//2017/01/fav_pim.png" />
<meta name="msapplication-TileImage" content="https://pim.pl/uploads//2017/01/fav_pim.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-53556 single-format-standard wls_unknown kilometr-od-frontu-i-przy-granicy-z-rosja-pomoc-ma-dziecka-twarz-pajmon wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-29985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-29985"><a href="https://pim.pl/o-nas/">O NAS</a></li>
<li id="menu-item-29986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29986"><a href="https://pim.pl/czlonkostwo-pim/">CZŁONKOSTWO PIM</a></li>
<li id="menu-item-46382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46382"><a href="#">EKSPERCI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29996"><a href="https://pim.pl/category/eksperci-i-specjalisci/eksperci-pim/">EKSPERCI</a></li>
	<li id="menu-item-46383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46383"><a href="https://pim.pl/category/eksperci-i-specjalisci/specjalisci-pim/">SPECJALIŚCI</a></li>
</ul>
</li>
<li id="menu-item-30099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30099"><a href="#">AKTUALNOŚCI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30387"><a href="https://pim.pl/category/automotive/">AUTOMOTIVE<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-30102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30102"><a href="https://pim.pl/category/automotive/oem/">OEM</a></li>
		<li id="menu-item-30103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30103"><a href="https://pim.pl/category/automotive/podddostawcy/">PODDOSTAWCY</a></li>
	</ul>
</li>
	<li id="menu-item-30104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30104"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/">SERWISY I RZECZOZNAWCY<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-30107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30107"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/serwisy-naprawcze/">SERWISY NAPRAWCZE</a></li>
		<li id="menu-item-30106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30106"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/serwisy-blacharsko-lakiernicze/">SERWISY BLACHARSKO-LAKIERNICZE</a></li>
		<li id="menu-item-30105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30105"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/rzeczoznawcy/">RZECZOZNAWCY</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-29992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29992"><a href="https://pim.pl/category/konferencje/">KONFERENCJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30096"><a href="https://pim.pl/category/konferencje/konferencje-pim/">KONFERENCJE PIM</a></li>
	<li id="menu-item-30095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30095"><a href="https://pim.pl/category/konferencje/konferencje-branzowe/">KONFERENCJE BRANŻOWE</a></li>
</ul>
</li>
<li id="menu-item-29991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29991"><a href="https://pim.pl/category/szkolenia/">SZKOLENIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30098"><a href="https://pim.pl/category/szkolenia/szkolenia-pim/">SZKOLENIA PIM</a></li>
	<li id="menu-item-30097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30097"><a href="https://pim.pl/category/szkolenia/szkolenia-branzowe/">SZKOLENIA BRANŻOWE</a></li>
</ul>
</li>
<li id="menu-item-29988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29988"><a href="https://pim.pl/katalog/">KATALOG</a></li>
<li id="menu-item-29993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29993"><a href="https://pim.pl/szkola-glowna-handlowa-wspolne-projekty-z-pim/">STUDIA</a></li>
<li id="menu-item-29994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29994"><a href="https://pim.pl/kontakt/">KONTAKT</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pim.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://pim.pl/">
                <img src="https://pim.pl/uploads//2019/01/logo-PIM_2019.jpg" alt=""/>
                <span class="td-visual-hidden">Polska Izba Motoryzacji</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    			<div class="easy-adverts-out-ads-holder  inline-centra  ">
					<div class="easy-adverts-out-item  inline-easy-ads " id="e-a-id53339"  >
								<div class="easy-adds-image">
					<a href="https://pim.pl/?easy_ads=vademecum-top"   >
						<img  src="https://pim.pl/uploads//2021/09/wademecum650x126.jpg" alt="Vademecum top" />
					</a>
				</div>
							</div>	
					</div>
		<div class="td-a-rec td-a-rec-id-header  "></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://pim.pl/">
			<img src="https://pim.home.pl/autoinstalator/wordpress1/uploads//2017/01/fav_pim.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://pim.pl/">
			<img src="https://pim.pl/uploads//2019/01/logo-PIM_2019.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29985"><a href="https://pim.pl/o-nas/">O NAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29986"><a href="https://pim.pl/czlonkostwo-pim/">CZŁONKOSTWO PIM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-46382"><a href="#">EKSPERCI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29996"><a href="https://pim.pl/category/eksperci-i-specjalisci/eksperci-pim/">EKSPERCI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46383"><a href="https://pim.pl/category/eksperci-i-specjalisci/specjalisci-pim/">SPECJALIŚCI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-30099"><a href="#">AKTUALNOŚCI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-30387"><a href="https://pim.pl/category/automotive/">AUTOMOTIVE</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30102"><a href="https://pim.pl/category/automotive/oem/">OEM</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30103"><a href="https://pim.pl/category/automotive/podddostawcy/">PODDOSTAWCY</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-30104"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/">SERWISY I RZECZOZNAWCY</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30107"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/serwisy-naprawcze/">SERWISY NAPRAWCZE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30106"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/serwisy-blacharsko-lakiernicze/">SERWISY BLACHARSKO-LAKIERNICZE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30105"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/rzeczoznawcy/">RZECZOZNAWCY</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29992"><a href="https://pim.pl/category/konferencje/">KONFERENCJE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30096"><a href="https://pim.pl/category/konferencje/konferencje-pim/">KONFERENCJE PIM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30095"><a href="https://pim.pl/category/konferencje/konferencje-branzowe/">KONFERENCJE BRANŻOWE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29991"><a href="https://pim.pl/category/szkolenia/">SZKOLENIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30098"><a href="https://pim.pl/category/szkolenia/szkolenia-pim/">SZKOLENIA PIM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30097"><a href="https://pim.pl/category/szkolenia/szkolenia-branzowe/">SZKOLENIA BRANŻOWE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29988"><a href="https://pim.pl/katalog/">KATALOG</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29993"><a href="https://pim.pl/szkola-glowna-handlowa-wspolne-projekty-z-pim/">STUDIA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29994"><a href="https://pim.pl/kontakt/">KONTAKT</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://pim.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://pim.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wiadomości Z ŻYCIA FIRM CZŁONKOWSKICH" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://pim.pl/category/z-zycia-firm-czlonkowskich/">
                                  <span itemprop="name">Z ŻYCIA FIRM CZŁONKOWSKICH</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Kilometr od frontu i przy granicy z Rosją pomoc ma dziecka twarz....</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-53556" class="post-53556 post type-post status-publish format-standard has-post-thumbnail hentry category-z-zycia-firm-czlonkowskich" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://pim.pl/category/z-zycia-firm-czlonkowskich/">Z ŻYCIA FIRM CZŁONKOWSKICH</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Kilometr od frontu i przy granicy z Rosją pomoc ma dziecka twarz. Pajmon</h1>

                                    <p class="td-post-sub-title">Pajmon</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-28T11:21:42+00:00" >28 października 2021</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://pim.pl/uploads//2021/10/pajmon-artykuł-3.jpg" data-caption=""><img width="696" height="442" class="entry-thumb td-modal-image" src="https://pim.pl/uploads//2021/10/pajmon-artykuł-3-696x442.jpg" srcset="https://pim.pl/uploads/2021/10/pajmon-artykuł-3-696x442.jpg 696w, https://pim.pl/uploads/2021/10/pajmon-artykuł-3-300x190.jpg 300w, https://pim.pl/uploads/2021/10/pajmon-artykuł-3-768x488.jpg 768w, https://pim.pl/uploads/2021/10/pajmon-artykuł-3.jpg 1024w, https://pim.pl/uploads/2021/10/pajmon-artykuł-3-600x381.jpg 600w, https://pim.pl/uploads/2021/10/pajmon-artykuł-3-662x420.jpg 662w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="pajmon artykuł 3"/></a></div>
        
<p>1700 kilometrów stąd strach zagląda w oczy każdego dnia. Kilometr od linii frontu, gdzie trawa może skrywać różne pułapki, myślą o swoich rodzicach… Jednak ich nie ma. Zabrakło w najważniejszych momentach życia. Właśnie dorastają, potrzebują dobroci ludzkiej, wzorców, inspiracji, motywacji.</p>
<section class="elementor-section elementor-top-section elementor-element elementor-element-63e62705 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="63e62705" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1fd49fa4" data-id="1fd49fa4" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-4363b49b elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4363b49b" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">&nbsp;</div>
</div>
<div class="elementor-element elementor-element-6e81d1b6 elementor-widget elementor-widget-theme-post-content" data-id="6e81d1b6" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p>1700 kilometrów stąd strach zagląda w oczy każdego dnia. Kilometr od linii frontu, gdzie trawa może skrywać różne pułapki, myślą o swoich rodzicach… Jednak ich nie ma. Zabrakło w najważniejszych momentach życia. Właśnie dorastają, potrzebują dobroci ludzkiej, wzorców, inspiracji, motywacji. Mają jednak swoje marzenia, wielkie, przyziemne, dla wielu z nas na wyciągnięcie ręki. Swoje stopy chcą schronić w porządne buty sportowe i… założyć klapki pod prysznic. Tak, właśnie takie jest ich największe marzenie w wieku kilku, nastu lat. Są to dzieci, dokładnie 25, z domu dziecka Pielgrzym z Mariupolu znajdującym się w obwodzie donieckim na Ukrainie.</p>
<p>1000 kilometrów stąd, w 300-tysięcznym mieście w północno-wschodniej części Ukrainy, przy granicy z Rosją, mieszkają dzieci, które mają już pokaźny bagaż doświadczeń za sobą. Rodzice ich porzucili, nie mogli z nimi być, zabrakło z różnych przyczyn… Oni również w wieku dziecięcym mają swoje mniejsze i większe marzenia. Chcą stać się KIMŚ w przyszłości, założyć KOMPLETNE rodziny z mamą, tatą i dziećmi. Wiedzą także, że edukacja otworzy im wiele drzwi. Chcą uczyć się i marzą o… tabletach. To marzenie 21 dzieci z domu dziecka w Sumach na Ukrainie.</p>
<h2 id="h-pot-ga-dzieci-cych-marze-kruszy-serca"><strong>Potęga dziecięcych marzeń kruszy serca</strong></h2>
<p>My również kiedyś byliśmy dziećmi i wiemy, jak wielka jest potęga dziecięcych marzeń. Niektóre z nich nawet spełniają się! Dlatego warto marzyć. Dobre elfy, pomocnicy św. Mikołaja, jeszcze przed 6 grudnia i Bożym Narodzeniem, zdradzili firmie Pajmon CPT małe / wielkie marzenia dzieci z domów dziecka na Ukrainie.</p>
<p>Co z tym fantem zrobimy?</p>
<p>POMOŻEMY. Pajmon CPT spełni marzenia 46 dzieci z Ukrainy! Pracownicy Pajmon CPT sprawią, że oczy dzieci z domów dziecka na Ukrainie zabłysną szczęściem, a łzy będą jedynie łzami szczęścia…</p>
<p><strong>Firma Pajmon CPT głęboko wierzy w sentencję, wyznaje w sercach bardzo znaną zasadę, że… „Szczęście to jedyna rzecz, która się mnoży, jeśli się ją dzieli”</strong>, jak mawiał Albert Schweitzer, francusko-niemiecki teolog i duchowny luterański, filozof, organista, muzykolog, lekarz.</p>
<h2 id="h-dobro-zawsze-wraca-ze-zdwojon-si"><strong>Dobro zawsze wraca ze zdwojoną siłą</strong></h2>
<p>Już wkrótce wymarzone prezenty dotrą do domów dziecka na Ukrainie. Pajmon CPT realizuje akcję pomocową przy wsparciu Towarzystwa Przyjaciół Ukrainy, którego Prezesem Zarządu jest Weronika Marczuk. Serdecznie dziękujemy za pomoc.</p>
<p>Bądźcie z nami i świętujcie nasz sukces. Wierzymy, że dobro wraca i także powróci do Państwa, naszych byłych i obecnych Kontrahentów, którzy kibicują takim właśnie inicjatywom, dzięki którym działamy, rozwijamy się, zmieniamy, pomagamy, angażując się w wiele ciekawych projektów. Dziękujemy, że byliście i jesteście z nami.</p>
<p>Dzięki Wam możemy realizować nasze działania związane ze Społeczną odpowiedzialnością biznesu (CSR). Pomagaliśmy pszczołom (#BeeChallenge – czytaj więcej: <a href="https://cpt.pajmon.com.pl/2021/07/13/beechallenge-odwazysz-sie-wziac-w-nim-udzial/">https://cpt.pajmon.com.pl/2021/07/13/beechallenge-odwazysz-sie-wziac-w-nim-udzial/</a>), wkrótce będziemy sprzątać las i sadzić drzewa oraz realizować kolejny, tym razem #TreeChallenge.</p>
<h2 id="h-zobacz-nas-na-yt-i-tt-fb-in"><strong>Zobacz nas na: YT, I, TT, Fb, In</strong>:</h2>
<p><strong>Śledź nas na YT</strong>: <a href="https://www.youtube.com/channel/UCFDKATPojORYNLhzPpxSA5w">https://www.youtube.com/channel/UCFDKATPojORYNLhzPpxSA5w</a></p>
<p><strong>Jesteśmy też obecni na: Instagramie:</strong>&nbsp;<a href="https://www.instagram.com/pajmon_cpt/">https://www.instagram.com/pajmon_cpt/</a>&nbsp;i&nbsp;<strong>TikToku:&nbsp;</strong><a href="https://www.tiktok.com/@pajmon_cpt?lang=pl-PL">https://www.tiktok.com/@pajmon_cpt?lang=pl-PL</a></p>
<p><strong>Polub nas na Facebooku:</strong>&nbsp;<a href="https://www.facebook.com/pajmoncpt">https://www.facebook.com/pajmoncpt</a></p>
<p><strong>Polub nas na LinkedIN:</strong>&nbsp;<a href="https://www.linkedin.com/company/64991441/admin/">https://www.linkedin.com/company/64991441/admin/</a></p>
</div>
</div>
</div>
</div>
</div>
</section>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PODZIEL SIĘ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpim.pl%2Fkilometr-od-frontu-i-przy-granicy-z-rosja-pomoc-ma-dziecka-twarz-pajmon%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kilometr+od+frontu+i+przy+granicy+z+Rosj%C4%85+pomoc+ma+dziecka+twarz.+Pajmon&url=https%3A%2F%2Fpim.pl%2Fkilometr-od-frontu-i-przy-granicy-z-rosja-pomoc-ma-dziecka-twarz-pajmon%2F&via=Polska+Izba+Motoryzacji"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://pim.pl/kilometr-od-frontu-i-przy-granicy-z-rosja-pomoc-ma-dziecka-twarz-pajmon/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://pim.pl/kilometr-od-frontu-i-przy-granicy-z-rosja-pomoc-ma-dziecka-twarz-pajmon/&amp;media=https://pim.pl/uploads//2021/10/pajmon-artykuł-3.jpg&description=Kilometr+od+frontu+i+przy+granicy+z+Rosj%C4%85+pomoc+ma+dziecka+twarz.+Pajmon" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kilometr+od+frontu+i+przy+granicy+z+Rosj%C4%85+pomoc+ma+dziecka+twarz.+Pajmon%20-%20https%3A%2F%2Fpim.pl%2Fkilometr-od-frontu-i-przy-granicy-z-rosja-pomoc-ma-dziecka-twarz-pajmon%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pim.pl/kilometr-od-frontu-i-przy-granicy-z-rosja-pomoc-ma-dziecka-twarz-pajmon/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pim.pl/kilometr-od-frontu-i-przy-granicy-z-rosja-pomoc-ma-dziecka-twarz-pajmon/" data-text="Kilometr od frontu i przy granicy z Rosją pomoc ma dziecka twarz. Pajmon" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://pim.pl/5-lat-fabryki-volkswagena-we-wrzesni/">5 lat fabryki Volkswagena we Wrześni</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://pim.pl/o-rbh-i-nie-tylko-teraz-szydlak-pyta-brzezinskiego-cz-2/">O rbh i nie tylko. Teraz Szydlak pyta Brzezińskiego cz. 2</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pim.pl/author/magda/">MG</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MG"></span><meta itemprop="datePublished" content="2021-10-28T11:21:42+00:00"><meta itemprop="dateModified" content="2021-10-30T18:58:19+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pim.pl/kilometr-od-frontu-i-przy-granicy-z-rosja-pomoc-ma-dziecka-twarz-pajmon/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pim.pl/uploads//2019/01/logo-PIM_2019.jpg"></span><meta itemprop="name" content="Polska Izba Motoryzacji"></span><meta itemprop="headline " content="Kilometr od frontu i przy granicy z Rosją pomoc ma dziecka twarz. Pajmon"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pim.pl/uploads//2021/10/pajmon-artykuł-3.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="650"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_617d7b1645e9b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_617d7b1645e9b" ><script>var block_td_uid_2_617d7b1645e9b = new tdBlock();
block_td_uid_2_617d7b1645e9b.id = "td_uid_2_617d7b1645e9b";
block_td_uid_2_617d7b1645e9b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_2_617d7b1645e9b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_617d7b1645e9b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":53556,"live_filter_cur_post_author":"6"}';
block_td_uid_2_617d7b1645e9b.td_column_number = "3";
block_td_uid_2_617d7b1645e9b.block_type = "td_block_related_posts";
block_td_uid_2_617d7b1645e9b.post_count = "3";
block_td_uid_2_617d7b1645e9b.found_posts = "616";
block_td_uid_2_617d7b1645e9b.header_color = "";
block_td_uid_2_617d7b1645e9b.ajax_pagination_infinite_stop = "";
block_td_uid_2_617d7b1645e9b.max_num_pages = "206";
tdBlocksArray.push(block_td_uid_2_617d7b1645e9b);
</script><h4 class="td-related-title"><a id="td_uid_3_617d7b164abd5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_617d7b1645e9b" href="#">POWIĄZANE ARTYKUŁY</a><a id="td_uid_4_617d7b164ac10" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_617d7b1645e9b" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_2_617d7b1645e9b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pim.pl/solaris-dostarczy-14-dwuprzegubowych-autobusow-elektrycznych-do-tide-bus-danmark/" rel="bookmark" title="Solaris dostarczy 14 dwuprzegubowych autobusów elektrycznych do Tide Bus Danmark"><img width="218" height="150" class="entry-thumb" src="https://pim.pl/uploads//2020/07/logo-solaris-218x150.jpg" srcset="https://pim.pl/uploads/2020/07/logo-solaris-218x150.jpg 218w, https://pim.pl/uploads/2020/07/logo-solaris-100x70.jpg 100w, https://pim.pl/uploads/2020/07/logo-solaris-322x220.jpg 322w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solaris dostarczy 14 dwuprzegubowych autobusów elektrycznych do Tide Bus Danmark"/></a></div>                <a href="https://pim.pl/category/automotive/" class="td-post-category">AUTOMOTIVE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pim.pl/solaris-dostarczy-14-dwuprzegubowych-autobusow-elektrycznych-do-tide-bus-danmark/" rel="bookmark" title="Solaris dostarczy 14 dwuprzegubowych autobusów elektrycznych do Tide Bus Danmark">Solaris dostarczy 14 dwuprzegubowych autobusów elektrycznych do Tide Bus Danmark</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pim.pl/motobarometr-2021-branza-motoryzacyjna-w-polsce-ucierpiala-mniej-niz%cc%87-w-innych-krajach-ue-samochody-beda-drozsze-w-calej-europie/" rel="bookmark" title="MotoBarometr 2021: branża motoryzacyjna w Polsce ucierpiała mniej niż w innych krajach UE. Samochody będą droższe w całej Europie"><img width="150" height="63" class="entry-thumb" src="https://pim.pl/uploads//2019/01/ExactSystems-Logo-PNG-2.png" alt="" title="MotoBarometr 2021: branża motoryzacyjna w Polsce ucierpiała mniej niż w innych krajach UE. Samochody będą droższe w całej Europie"/></a></div>                <a href="https://pim.pl/category/automotive/" class="td-post-category">AUTOMOTIVE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pim.pl/motobarometr-2021-branza-motoryzacyjna-w-polsce-ucierpiala-mniej-niz%cc%87-w-innych-krajach-ue-samochody-beda-drozsze-w-calej-europie/" rel="bookmark" title="MotoBarometr 2021: branża motoryzacyjna w Polsce ucierpiała mniej niż w innych krajach UE. Samochody będą droższe w całej Europie">MotoBarometr 2021: branża motoryzacyjna w Polsce ucierpiała mniej niż w innych krajach UE. Samochody będą droższe w całej Europie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pim.pl/elektryczne-solarisy-zadebiutuja-w-rybniku/" rel="bookmark" title="Elektryczne Solarisy zadebiutują w Rybniku"><img width="218" height="150" class="entry-thumb" src="https://pim.pl/uploads//2020/07/logo-solaris-218x150.jpg" srcset="https://pim.pl/uploads/2020/07/logo-solaris-218x150.jpg 218w, https://pim.pl/uploads/2020/07/logo-solaris-100x70.jpg 100w, https://pim.pl/uploads/2020/07/logo-solaris-322x220.jpg 322w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elektryczne Solarisy zadebiutują w Rybniku"/></a></div>                <a href="https://pim.pl/category/automotive/" class="td-post-category">AUTOMOTIVE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pim.pl/elektryczne-solarisy-zadebiutuja-w-rybniku/" rel="bookmark" title="Elektryczne Solarisy zadebiutują w Rybniku">Elektryczne Solarisy zadebiutują w Rybniku</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_617d7b1645e9b" data-td_block_id="td_uid_2_617d7b1645e9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_617d7b1645e9b" data-td_block_id="td_uid_2_617d7b1645e9b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://pim.pl/"><img src="https://pim.home.pl/autoinstalator/wordpress1/uploads//2017/01/logo_pim2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Polska Izba Motoryzacji jest organizacją samorządu gospodarczego zarejestrowaną na podstawie Ustawy o izbach gospodarczych. Powstała w 1994 roku i skupia przedstawicieli szeroko rozumianego lobby sektora motoryzacyjnego. </div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget widget_text"><div class="block-title"><span>Klauzula informacyjna</span></div>			<div class="textwidget"><p>Informujemy że administratorem danych osobowych jest Polska Izba Motoryzacji, ul. Grażyny 13, 02-548 Warszawa. <a href="https://pim.pl/klauzula-informacyjna/">Czytaj dalej</a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>KONTAKT</span></div>			<div class="textwidget">Polska Izba Motoryzacji<br />
<br />
ul. Grażyny 13<br />
02-548 Warszawa<br />
<br />
tel. 22/ 845-01-40<br />
tel. 22/ 646-08-18<br />
fax : 22/350-73-50<br />
<a href="mailto:sekretariat@pim.org.pl">sekretariat@pim.org.pl</a><br /><br />

NIP 521-108-50-36<br />
REGON 010919327<br />
KRS 0000114514<br /></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_wysija"><div class="block-title"><span>Zapisz się do newslettera</span></div><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Zapisz się!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-main-container"><ul id="menu-main-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29985"><a href="https://pim.pl/o-nas/">O NAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29986"><a href="https://pim.pl/czlonkostwo-pim/">CZŁONKOSTWO PIM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-46382"><a href="#">EKSPERCI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29996"><a href="https://pim.pl/category/eksperci-i-specjalisci/eksperci-pim/">EKSPERCI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46383"><a href="https://pim.pl/category/eksperci-i-specjalisci/specjalisci-pim/">SPECJALIŚCI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-30099"><a href="#">AKTUALNOŚCI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-30387"><a href="https://pim.pl/category/automotive/">AUTOMOTIVE</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30102"><a href="https://pim.pl/category/automotive/oem/">OEM</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30103"><a href="https://pim.pl/category/automotive/podddostawcy/">PODDOSTAWCY</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-30104"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/">SERWISY I RZECZOZNAWCY</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30107"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/serwisy-naprawcze/">SERWISY NAPRAWCZE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30106"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/serwisy-blacharsko-lakiernicze/">SERWISY BLACHARSKO-LAKIERNICZE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30105"><a href="https://pim.pl/category/serwisy-rzeczoznawcy/rzeczoznawcy/">RZECZOZNAWCY</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29992"><a href="https://pim.pl/category/konferencje/">KONFERENCJE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30096"><a href="https://pim.pl/category/konferencje/konferencje-pim/">KONFERENCJE PIM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30095"><a href="https://pim.pl/category/konferencje/konferencje-branzowe/">KONFERENCJE BRANŻOWE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29991"><a href="https://pim.pl/category/szkolenia/">SZKOLENIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30098"><a href="https://pim.pl/category/szkolenia/szkolenia-pim/">SZKOLENIA PIM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30097"><a href="https://pim.pl/category/szkolenia/szkolenia-branzowe/">SZKOLENIA BRANŻOWE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29988"><a href="https://pim.pl/katalog/">KATALOG</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29993"><a href="https://pim.pl/szkola-glowna-handlowa-wspolne-projekty-z-pim/">STUDIA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29994"><a href="https://pim.pl/kontakt/">KONTAKT</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright Polska Izba Motoryzacji 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-26930156-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pim.pl/kolejne-firmy-dolaczyly-do-grona-firm-czlonkowskich-pim/" rel="bookmark" title="Kolejne firmy dołączyły do grona firm członkowskich PIM"><img width="95" height="70" class="entry-thumb" src="https://pim.pl/uploads//2015/03/logo-PIM.jpg" alt="" title="Kolejne firmy dołączyły do grona firm członkowskich PIM"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pim.pl/kolejne-firmy-dolaczyly-do-grona-firm-czlonkowskich-pim/" rel="bookmark" title="Kolejne firmy dołączyły do grona firm członkowskich PIM">Kolejne firmy dołączyły do grona firm członkowskich PIM</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-13T12:28:31+00:00" >13 kwietnia 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pim.pl/zapraszamy-na-bezplatne-webinarium-jak-osiagnac-strategiczna-widocznosc-lancucha-dostaw-w-branzy-motoryzacyjnej-24-03-2021-o-godz-1100/" rel="bookmark" title="ZAPRASZAMY  NA BEZPŁATNE WEBINARIUM:  JAK OSIĄGNĄĆ STRATEGICZNĄ  WIDOCZNOŚĆ  ŁAŃCUCHA DOSTAW W BRANŻY MOTORYZACYJNEJ ? &#8211; 24.03.2021 o godz. 11:00"><img width="100" height="70" class="entry-thumb" src="https://pim.pl/uploads//2021/03/logo-DiCentral-1-100x70.jpg" alt="" title="ZAPRASZAMY  NA BEZPŁATNE WEBINARIUM:  JAK OSIĄGNĄĆ STRATEGICZNĄ  WIDOCZNOŚĆ  ŁAŃCUCHA DOSTAW W BRANŻY MOTORYZACYJNEJ ? &#8211; 24.03.2021 o godz. 11:00"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pim.pl/zapraszamy-na-bezplatne-webinarium-jak-osiagnac-strategiczna-widocznosc-lancucha-dostaw-w-branzy-motoryzacyjnej-24-03-2021-o-godz-1100/" rel="bookmark" title="ZAPRASZAMY  NA BEZPŁATNE WEBINARIUM:  JAK OSIĄGNĄĆ STRATEGICZNĄ  WIDOCZNOŚĆ  ŁAŃCUCHA DOSTAW W BRANŻY MOTORYZACYJNEJ ? &#8211; 24.03.2021 o godz. 11:00">ZAPRASZAMY  NA BEZPŁATNE WEBINARIUM:  JAK OSIĄGNĄĆ STRATEGICZNĄ  WIDOCZNOŚĆ  ŁAŃCUCHA DOSTAW W...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-04T08:43:29+00:00" >4 marca 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 617d7b165367a
    -->

    <link rel='stylesheet' id='akismet.css-css'  href='https://pim.pl/wp-content/plugins/userway-accessibility-widget/assets/style.css?ver=5.2.12' type='text/css' media='all' />
<script type='text/javascript' src='https://pim.pl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='https://pim.pl/wp-includes/js/comment-reply.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://pim.pl/wp-content/plugins/soslider-social-slider/js/jquery.soslider.min.js'></script>
<script type='text/javascript' src='https://pim.pl/wp-includes/js/wp-embed.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://pim.pl/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pl.js?ver=2.16'></script>
<script type='text/javascript' src='https://pim.pl/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/pim.pl\/wp-admin\/admin-ajax.php","loadingTrans":"\u0141aduj\u0119...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pim.pl/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.16'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://pim.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://pim.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div id="sos_fb_slider"></div>				<script>
			window.fbAsyncInit = function() {
				FB.init( { version: 'v2.5', xfbml : true } );
				FB.Event.subscribe( "xfbml.render", function() {
					document.getElementById( 'sos-fbw' ).style.display = 'none';
				} );
			};
		</script>
					<div id="fb-root"></div>
		<script>(function( d, s, id ) {
				var js, fjs = d.getElementsByTagName( s )[ 0 ];
				if ( d.getElementById( id ) )
					return;
				js = d.createElement( s );
				js.id = id;
				js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.5";
				fjs.parentNode.insertBefore( js, fjs );
			}( document, 'script', 'facebook-jssdk' ));</script>
		<script type="text/javascript">jQuery(function () {jQuery("#sos_fb_slider").soslider( {debug: false,width: "300",height: "500",top: "0",left: "0",zindex: "1000",middle: true,format_class: "soslider_class",orientation: "right",border_width: "5",border_color: "#3B5998",border_radius: "0px 0px 0px 0px",background_color: "#FFFFFF",image_url: "https://pim.pl/wp-content/plugins/soslider-social-slider/handlers/facebook/imgs/12_right.png",image_margin: 0,image_extra_margin: 170,image_height: 155,image_width: 48,image_position: 0,image_position_relative: "top",slide_speed: "500",run_event: "mouseover",load_method: "0"});jQuery("#sos_fb_slider_inner").html('<div class="fb-page" data-href="http://www.facebook.com/POLSKA-IZBA-MOTORYZACJI-285052901518300" data-adapt-container-width="false" data-width="300" data-height="490" data-show-facepile="true" data-hide-cover="false" data-tabs="timeline"></div><div id="sos-fbw" style="position: absolute; top: 50%; left: 40%;">Loading...</div>');});</script><style>@-ms-viewport{ width: auto !important; }</style>
</body>
</html>